WEBLEDI.RUВебледи Форум успешных женщин-вебмастеров
23 Сентябрь 2017, 05:23:44 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.

Войти
Правила Реклама
 
5
10
15
Свежие ответы
от WantGirls (Финансы)
от Yula (Нужна помощь по сайтам)
от osesakuf (Новичку)
от osesakuf (Yandex)
от osesakuf (Юкоз (ucoz))
от Bukvarix (Сервисы и SEO программы)
от WantGirls (SMM для сайта)
от CPAgetti (CPA-сети)
от WantGirls (Наши сайты)
от Уля67 (Обо всем)
от alyana (Контент, копирайтинг, переводы)
от polyakovka (Мотивация)
от DPavelV (Работа и услуги)
от jemochka (Покупка-продажа)
от Zevss (Обмен ссылками)
Свежие темы
Показать ещё
  Печать  
Страниц: 1
Автор

Тема: Уязвимость WorldPress  (Прочитано 1360 раз)

0 Пользователей и 1 Гость смотрят эту тему.
Logika
Offline Offline

Пол: Женский
Сообщений: 180



Просмотр профиля
« : 07 Сентябрь 2009, 19:04:58 »

Сегодня на Хабре прочитала про уязвимость ВордПресса: http://habrahabr.ru/blogs/wordpress/68905/  Плачущий

Как думаете, правда?
Записан
H2O68
Offline Offline

Пол: Женский
Сообщений: 3554



Просмотр профиля
« Ответ #1 : 07 Сентябрь 2009, 19:31:37 »

Я тут по случаю обновила на одном блоге WP на 2.8.4 и после обновления мне сообщение вышло, что новая версия защищена от этой бяки, про которую пишут. Так что, думаю, что правда. Надо обновляться.
Записан
Patrisha
Offline Offline

Пол: Женский
Сообщений: 910



Просмотр профиля
« Ответ #2 : 07 Сентябрь 2009, 19:50:20 »

Не все темы поддерживают новую версию ВП. Поэтому, если что, нужно и тему менять Плачущий
Записан
verytruth
Симоронка!
Offline Offline

Пол: Женский
Сообщений: 5884


да, я такая :)


Просмотр профиля
« Ответ #3 : 08 Сентябрь 2009, 00:24:22 »

обязательно нужно сделать бэкапы сайтиков, вот как делать читаем здесь: http://webledi.ru/forum/index.php?topic=586.msg10745#new

тада никакая бяка не страшна  Целующий
Записан

Страниц: 1
  Печать  
 
Перейти в:  

| Sitemap