WEBLEDI.RUВебледи Форум успешных женщин-вебмастеров
21 Февраль 2017, 11:34:51 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.

Войти
Правила Реклама
 
5
10
15
Свежие ответы
от AllaNov (Контент, копирайтинг, переводы)
от zarinochka (Наши сайты)
от Dima_Myrzich (SMM для сайта)
от NastyaLanPR (Платное размещение статей и ссылок)
от advgeneration (Работа и услуги)
от cmsforum (Особенности работы с разными CMS)
от antonina64 (Нужна помощь по сайтам)
от Ivan_J (Реклама и доход)
от salemed (Покупка-продажа)
от iruska (Ищу копирайтера, редактора, контент-менеджера)
от Dr_Tapac (Сервисы и SEO программы)
от AllaNov (РСЯ и Яндекс.Директ)
от Gnezdo.ru (Тизерные и баннерные сети)
от salemed (Сайты)
от MoreneHost (Хостинг)
Свежие темы
Показать ещё
  Печать  
Страниц: 1
Автор

Тема: Обновила шаблон - появился знак "? в черном ромбике"  (Прочитано 563 раз)

0 Пользователей и 1 Гость смотрят эту тему.
Womens
Ангел-предохранитель
Offline Offline

Сообщений: 583



Просмотр профиля
« : 25 Июль 2014, 14:34:34 »

Уважаемые вебмастерицы! Подскажите, пожалуйста, порядочного программиста. Поставила новый шаблон на сайт - на главной в конце каждого анонса появился знак "? в черном ромбике". Я ни разу не спец, прошу помощи( - как исправить?
Спасибо!
Записан
yasina
Offline Offline

Пол: Женский
Сообщений: 1542



Просмотр профиля
« Ответ #1 : 25 Июль 2014, 14:50:11 »

Напишите Татьяне, она точно поможет.
http://webledi.ru/forum/index.php?topic=12259.0
Записан
Womens
Ангел-предохранитель
Offline Offline

Сообщений: 583



Просмотр профиля
« Ответ #2 : 25 Июль 2014, 15:51:01 »

yasina спасибо!
Записан
Страниц: 1
  Печать  
 
Перейти в:  

| Sitemap